[Bug 5312] Installing 1.20.1 on Gentoo Linux triggers severe warnings

bugzilla at busybox.net bugzilla at busybox.net
Tue Jun 19 09:48:51 UTC 2012


https://bugs.busybox.net/show_bug.cgi?id=5312

--- Comment #2 from Charles <tanstaafl at libertytrek.org> 2012-06-19 09:48:51 UTC ---
<shrug>

Since ianap, I don't either... ;)

Anything else I can do to provide more info?

-- 
Configure bugmail: https://bugs.busybox.net/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the busybox-cvs mailing list