[Bug 2953] sys-apps/busybox-1.17.4 QA warning: array subscript is above array bounds

bugzilla at busybox.net bugzilla at busybox.net
Sun Dec 12 23:03:09 UTC 2010


https://bugs.busybox.net/show_bug.cgi?id=2953

--- Comment #2 from olbrannon <ygdrasil at comcast.net>  ---
This bug is also reported on bugs.gentoo.org at
http://bugs.gentoo.org/show_bug.cgi?id=346725
and assigned to gentoo-embedded.currently.

-- 
Configure bugmail: https://bugs.busybox.net/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the busybox-cvs mailing list