[Buildroot] [PATCH] libqmi: bump to 1.12.6

Thomas Petazzoni thomas.petazzoni at free-electrons.com
Fri Mar 6 22:14:43 UTC 2015


Dear Mike Williams,

On Fri,  6 Mar 2015 12:20:22 -0500, Mike Williams wrote:
> ModemManager 1.4.4 requires libqmi >= 1.12.4.
> 
> Signed-off-by: Mike Williams <mike at mikebwilliams.com>
> ---
>  package/libqmi/libqmi.hash | 2 +-
>  package/libqmi/libqmi.mk   | 2 +-
>  2 files changed, 2 insertions(+), 2 deletions(-)

Applied, thanks!

Thomas
-- 
Thomas Petazzoni, CTO, Free Electrons
Embedded Linux, Kernel and Android engineering
http://free-electrons.com



More information about the buildroot mailing list