[Buildroot] [PATCH 5/5] libgpg-error: use <pkg>_CONFIG_SCRIPTS

Samuel Martin s.martin49 at gmail.com
Thu Feb 7 14:44:48 UTC 2013


2013/2/7 Thomas Petazzoni <thomas.petazzoni at free-electrons.com>:
> libgpg-error installs a gpg-error-config script, but it wasn't fixed
> up properly. Use the <pkg>_CONFIG_SCRIPTS to handle this.
>
> Signed-off-by: Thomas Petazzoni <thomas.petazzoni at free-electrons.com>
Acked-by: "Samuel Martin" <s.martin49 at gmail.com>


-- 
Samuel


More information about the buildroot mailing list