[Buildroot] configure error with dependency

Klaus Schwarzkopf schwarzkopf at sensortherm.de
Fri Oct 7 14:38:00 UTC 2011


Hi,

how can i solve the following error in the attached patch?

configure: error: icon-naming-utils >= 0.8.90 is required to build
                  and install tango-icon-theme

Regards,

Klaus




-------------- next part --------------
A non-text attachment was scrubbed...
Name: 0001-add-package-tango-icon-theme-and-dependency-icon-nam.patch
Type: text/x-patch
Size: 3537 bytes
Desc: not available
URL: <http://lists.busybox.net/pipermail/buildroot/attachments/20111007/a4886774/attachment-0001.bin>


More information about the buildroot mailing list