[Buildroot] Upgrading libgtk2 and libglibg2 to latest versionbefore the release?

danieljlaird at hotmail.com danieljlaird at hotmail.com
Sat Jan 17 08:06:22 UTC 2009


I would rather not bounce gtk+ as 2.14.x and 2.15.x series have not yet 
fixed directfb support, maybe we could have a choice of versions until this 
is fixed.

Cheers
Dan

--------------------------------------------------
From: "Ulf Samuelsson" <ulf.samuelsson at atmel.com>
Sent: Friday, January 16, 2009 10:16 PM
To: <buildroot at uclibc.org>
Subject: [Buildroot] Upgrading libgtk2 and libglibg2 to latest versionbefore 
the	release?

> libgtk2 = 2.15.0
> libglib2 = 2.19.4
>
> BR
> Ulf Samuelsson
>
>
>
> _______________________________________________
> buildroot mailing list
> buildroot at busybox.net
> http://lists.busybox.net/mailman/listinfo/buildroot
> 


More information about the buildroot mailing list