[Buildroot] [buildroot 0002114]: target/device/Atmel/atngw100/busybox-1.9.0.config is missing

bugs at busybox.net bugs at busybox.net
Fri Jul 4 01:53:28 UTC 2008


The following issue has been CLOSED 
====================================================================== 
http://busybox.net/bugs/view.php?id=2114 
====================================================================== 
Reported By:                Correa
Assigned To:                buildroot
====================================================================== 
Project:                    buildroot
Issue ID:                   2114
Category:                   Architecture Specific
Reproducibility:            always
Severity:                   tweak
Priority:                   normal
Status:                     closed
Resolution:                 open
Fixed in Version:           
====================================================================== 
Date Submitted:             02-14-2008 04:42 PST
Last Modified:              07-03-2008 18:53 PDT
====================================================================== 
Summary:                    target/device/Atmel/atngw100/busybox-1.9.0.config is
missing
Description: 
There is no target/device/Atmel/atngw100/busybox-1.9.0.config which makes
atngw100_defconfig to fail
====================================================================== 

Issue History 
Date Modified   Username       Field                    Change               
====================================================================== 
02-14-08 04:42  Correa         New Issue                                    
02-14-08 04:42  Correa         Status                   new => assigned     
02-14-08 04:42  Correa         Assigned To               => buildroot       
07-03-08 18:53  Correa         Status                   assigned => closed  
======================================================================




More information about the buildroot mailing list