[Bug 11596] net-tools compatibility (Debian Stretch / Ubuntu Bionic and later)

bugzilla at busybox.net bugzilla at busybox.net
Fri Jan 18 20:53:43 UTC 2019


https://bugs.busybox.net/show_bug.cgi?id=11596

macmpi <spam at ipik.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|net-tools                   |net-tools compatibility
                   |1.60+git20161116.90da8a0-1  |(Debian Stretch / Ubuntu
                   |& later compatibility       |Bionic and later)

-- 
You are receiving this mail because:
You are on the CC list for the bug.


More information about the busybox-cvs mailing list